Fix: configure: support Autoconf 2.70
This page took 0.043207 seconds and 3 git commands to generate.