Update library current version due to adding destroy API
authorMathieu Desnoyers <mathieu.desnoyers@efficios.com>
Thu, 23 Jun 2016 13:09:55 +0000 (09:09 -0400)
committerMathieu Desnoyers <mathieu.desnoyers@efficios.com>
Thu, 23 Jun 2016 13:09:55 +0000 (09:09 -0400)
commit9e5f4ff4354cffef49a1e9fff80256a4ef17985a
tree85e1752ce64e9a95d0fa6884b31e5e87e709f025
parentb83b3590caf8ddd0fb1393b0d8378f916c8bf831
Update library current version due to adding destroy API

Both current and age need to be updated when adding an API.

Signed-off-by: Mathieu Desnoyers <mathieu.desnoyers@efficios.com>
configure.ac
This page took 0.042755 seconds and 4 git commands to generate.