Require automake >= 1.12 master
authorMichael Jeanson <mjeanson@efficios.com>
Thu, 7 Nov 2019 18:39:44 +0000 (13:39 -0500)
committerMathieu Desnoyers <mathieu.desnoyers@efficios.com>
Fri, 8 Nov 2019 17:00:56 +0000 (12:00 -0500)
commit60dd72eaef48fe7fafd398d1c6577973e50828c9
tree17f3a06f1c3e89fe3f883ac3206ac7bd47ff7b32
parentafa5940dbe80a259cf8bc4a99403554a3c2c9e32
Require automake >= 1.12

The test suite LOG_DRIVER statement requires that automake >= 1.12 be used
during bootstrap.

Signed-off-by: Michael Jeanson <mjeanson@efficios.com>
Signed-off-by: Mathieu Desnoyers <mathieu.desnoyers@efficios.com>
configure.ac
This page took 0.052464 seconds and 4 git commands to generate.