fix compat with babeltrace API change at commit 03798a93f959f6c694fe98f5647481947607c604
-rw-r--r-- 189 .gitignore
-rw-r--r-- 72 ChangeLog
-rw-r--r-- 177 LICENSE
-rw-r--r-- 74 Makefile.am
-rw-r--r-- 1720 README
-rwxr-xr-x 102 bootstrap
-rw-r--r-- 2105 configure.ac
drwxr-xr-x - doc
-rw-r--r-- 17987 gpl-2.0.txt
drwxr-xr-x - src
This page took 0.028883 seconds and 4 git commands to generate.